BrightTalk Webinar: Shellshock Vulnerability – Your Questions Answered

In September 2014, the Shellshock Vulnerability was announced as something that could impact millions of computer users worldwide.

“Shellshock” or “Bash Bug” as it is being called is a vulnerability in the Bash (Bourne-again Shell) shell used on Unix, Linux and Mac OSX operating systems which could allow an attacker to remotely execute malicious code.

To access the webinar click here.

Comments are closed.